Changes between Version 16 and Version 17 of GnowsisDevelopingBeta


Ignore:
Timestamp:
05/02/06 15:17:12 (16 years ago)
Author:
sauermann
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • GnowsisDevelopingBeta

    v16 v17  
    1212= Get it running = 
    1313'''Detailed installation instructions for developers:''' DevelopingFirstSteps 
     14 
     15Prerequisites: 
     16 * Eclipse 3.1.0 (we all use it) 
     17 * subclipse or any other subversion client 
     18 * '''Java 1.5''' 
    1419 
    1520The subversion repository is